ÍndiceÍndice  PortalPortal  FAQFAQ  RegistrarseRegistrarse  ConectarseConectarse  
Comparte | 
 

 No me arranca la moto

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
pekesusi
Va en una Bultaco


Femenino Post's: 1093
Edad: 33
Localización: Murcia
Moto: pues mi pekesusi

MensajeTema: No me arranca la moto   Jue Abr 03, 2008 2:00 pm

Pues eso, bajo hoy sobre las 12 para irme a dar una vuelta y cual en mi sorpresa que pasa de arrancar.
Lo explico a ver si alguien tiene idea de que le ocurre, arranco a la primera, unos segundo arrancada y se cala y pienso "estará fría", le vuelvo a dar para arrancarla y hace el amago pero no arranca, la bateria no creo que sea porque si fuera eso la luz no tiraria con el contacto y tampoco tendría fuerza para hacer el amago de arrancar.
A la hora bajo de nuevo y la misma operación, arranca a la primera pero se cala y después no hay manera de arrancarla, suena el clic pero no oigo el motor o a duras penas....
AYUDAAAAA!!!!!!!!!!!
Volver arriba Ir abajo
cuzcote
Administrador


Masculino Post's: 4204
Edad: 38
Localización: Alicante
Moto: Yamaha FZ6 N 98cv 2006

MensajeTema: Re: No me arranca la moto   Jue Abr 03, 2008 3:26 pm

pues asi de buenas a primeras....mira ver si es el ralenti, quizas lo tengas tan bajo que solo te arranca a la primera por eso.....
por otro lado, la bateria puede ser, porque aunque tenga luz la bateria si esta descargada no tendra fuerza para arrancar la moto, pero por otro lado te arranca a la primera....asi que si qeu tiene........
veamos que dicen los tecnicos, pero mirate el ralenti a ver si lo tienes muy bajo.....

ya nos contara


vsss

pd:a dar una vuelta? la que no iba a salir.....anda qe si, el señor te ha castigado ajajajaja

=======================================================

Leer las Normas_______ "Cuando la carretera se retuerce, yo me dejo llevar"
Video "El Celtíbero"
Volver arriba Ir abajo
http://www.moterosdealicante.com
kpdenia
Va en Vespino


Masculino Post's: 113
Edad: 56
Localización: Denia

MensajeTema: Re: No me arranca la moto   Jue Abr 03, 2008 4:39 pm

vamos a ver, pueden ser muchos problemas,
¿todos los contactos electricos estan bien?
¿el motor de arranque gira o solo hace clic? Si solo hace clic, la bateria esta mal. Coje las pinzas y intenta de conectar la moto a la bateria de la lata (coche) - tambien puedes intentar de empujar la moto en la segunda o tercera marcha.

Pregunta tonta. ¿La moto tiene gasolina, la llave de gasolina esta abierta?

Creo que la GS todavia tiene carburadores - puede ser, que se a acumulado agua de condencion en los vasos - quitalos y limpialos - mas facil, depende del carburador, abres los "desagües" - que son unos tornillos con que se puede vaciar los vasos.

Espero que encuentras el fallo - si no, el domingo por la tarde puedo bajar con la Pitu y miraremos.
Saludos
Kurt
Volver arriba Ir abajo
pekesusi
Va en una Bultaco


Femenino Post's: 1093
Edad: 33
Localización: Murcia
Moto: pues mi pekesusi

MensajeTema: Re: No me arranca la moto   Jue Abr 03, 2008 10:58 pm

bueno he intentado arrancarla, pero la verdad es que pesa demasiado para mi sola, aunque mañana viene un amigo a echarme una mano, a ver si damos con el problema y lo podemos solucionar.
Lo que me tiene mosqueada es que la moto no tiene ni un año, y creo que todo tiene que ver con la alarma y la bateria, "no va a traer cola la alarmita...". Evil or Very Mad Evil or Very Mad
Bueno mañana os digo algo.
Volver arriba Ir abajo
Pive
Va en moto de 1000cc


Masculino Post's: 4123
Edad: 36
Localización: Elche
Moto: Suzuki Bandit 650 S ABS

MensajeTema: Re: No me arranca la moto   Jue Abr 03, 2008 11:10 pm

Hola Peke.

Podría ser la batería que te deja arrancar y al tener el ralenti bajo el alternador no genera suficiente corriente para mantenerla encendida y al estar mal la batería se apaga por falta de corriente en la bobina para las bujías y, como se dice aquí, NO CHISPA = NO MOTO. Esto lo digo porque la moto te hace "click" al intentar ponerla en marcha.

Intenta arrancarla, si lo hace de forma autónoma bian y sino con pinzar, y mantenla acelerada un pelín, a unas 2000 o así a ver si te aguanta más tiempo encendida que sin acelarar y si puedes apagar la luz hazlo para que te consuma menos corriente.

Si se mantiene encendida hasta que dejes de aceperar puede ocurrir:

- Batería mal.
- Ralentí bajo (en caso de que lleves mucho tiempo el motor muy bajo de vueltas, mucha ciudad y semáforos, y no gire lo suficiente para cargar la batería).
- Alternador/dinamo defectuoso y que no genere suficiente corriente a bajas vueltas.
- Sólo bornes flojos por vibración y que la batería no cargue bien.

Yo empezaría por ahí a ver qué tal.

Si la arrancas empujada lo mismo, una vez encendida acelerala un pelín bien en punto muerto o te das una vueltica.

Haz la prueba y ya nos comentas.

Un saludo.
Volver arriba Ir abajo
http://www.pivenet.es
pekesusi
Va en una Bultaco


Femenino Post's: 1093
Edad: 33
Localización: Murcia
Moto: pues mi pekesusi

MensajeTema: Re: No me arranca la moto   Vie Abr 04, 2008 6:52 pm

Efectivamente parece ser la bateria, me ha tocado bajar la cuesta en segunda, bueno ahora toca cargarla, pero como el dia no acompaña me tocará salir otro dia y para arrancarla tendré que empujar.
No os imaginais lo que me habia mosqueado porque no tenia claro que era, bueno aun no esta del todo claro, pero apunta a la batería.
Muchas gracias a todos por vuestros consejos.-
Merci.-
Volver arriba Ir abajo
joelfz6
Va en moto de 1000cc


Masculino Post's: 3994
Edad: 33
Localización: eLcHe-AsPe-eLx.
Moto: S1000RR

MensajeTema: Re: No me arranca la moto   Vie Abr 04, 2008 10:06 pm

controla el tema de la bateria no valla a ser que este comunicada y lo que te ocurra sea que al intentar cargarla te de un buen susto, o no y despues de estar horas cargandola no te coga carga por estar comunicada y tengas que comprar una nueva...ya nos diras que tal..... Very Happy
Volver arriba Ir abajo
http://www.confortauto.com
Pive
Va en moto de 1000cc


Masculino Post's: 4123
Edad: 36
Localización: Elche
Moto: Suzuki Bandit 650 S ABS

MensajeTema: Re: No me arranca la moto   Sáb Abr 05, 2008 3:49 pm

Me alegro que ya por lo menos sepas el problema y que no es grave.

Ten cuidado con eso que dice el compañero anterior (no leí el nombre antes de darle a responder Very Happy) y listo.

Cualquier cosilla ya sabes.
Volver arriba Ir abajo
http://www.pivenet.es
 

No me arranca la moto

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Moteros de Alicante ::  :: -