ÍndiceÍndice  PortalPortal  FAQFAQ  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 No arranca mi niña

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
chiscogp069
Va en Bici (Torrot)


Masculino Post's : 6
Edad : 39
Localización : El Campello
Moto : CBR600F

MensajeTema: No arranca mi niña   Miér Mar 25 2015, 12:42

Hola buenos dias, resulta que llebaba a mi niña la 1ª vez a circuito y a 100m de entrar se rompe una cincha y se me vuelca del temolque, quedandose bocabajo, desde entonces no me arranca, me digeron que era problema de las agujas de los inyectores que si la centralita o incluso que tiene un boton misterioso de rearme de electronica.
Meto la llave y la pongo en posicion on, el boton de la piña de parada en on , cuando giro la llave no hace el ruidito que hacia antes de la inyeccion, le doy al starter y como que quiere arrancar pero sin la inyeccion funcionando va a ser que no, es como si tubiese otro boton que corta la corriente y no deja mover la inyeccion, a ver si alguien me sabe decir que problema puede haber, muchas gracias de ante mano.

Saludos y v'ssss
Volver arriba Ir abajo
zara34
Va en Vespino
avatar

Masculino Post's : 82
Edad : 46
Localización : El Campello
Moto : monster 1100evo, cbr1000rr

MensajeTema: Re: No arranca mi niña   Miér Mar 25 2015, 23:35

Hola a ver si va a ser el sensor antivuelco, que se movido
Volver arriba Ir abajo
zara34
Va en Vespino
avatar

Masculino Post's : 82
Edad : 46
Localización : El Campello
Moto : monster 1100evo, cbr1000rr

MensajeTema: Re: No arranca mi niña   Miér Mar 25 2015, 23:39

Al darle al botón mueve el motor de arranque o no hace nada
Volver arriba Ir abajo
chiscogp069
Va en Bici (Torrot)


Masculino Post's : 6
Edad : 39
Localización : El Campello
Moto : CBR600F

MensajeTema: Re: No arranca mi niña   Jue Mar 26 2015, 16:52

le doy al boton de arranque y mueve todo, voy a mirar el tema del antivuelco a ver si va a ser eso y no hace la inyeccion

Gracias y v'ssss
Volver arriba Ir abajo
chiscogp069
Va en Bici (Torrot)


Masculino Post's : 6
Edad : 39
Localización : El Campello
Moto : CBR600F

MensajeTema: Re: No arranca mi niña   Jue Mar 26 2015, 18:29

el sensor antivuelco no es, ya esta revisado que este en su sitio.

gracias de todos modos.

saludos y v'ssss
Volver arriba Ir abajo
chiscogp069
Va en Bici (Torrot)


Masculino Post's : 6
Edad : 39
Localización : El Campello
Moto : CBR600F

MensajeTema: Re: No arranca mi niña   Miér Abr 08 2015, 12:27

Mas ayuda porfi, necesito escucharla de nuevo, no soy nadie sin ella

v'sssss
Volver arriba Ir abajo
Neumatichiparamoto
Va en Bici (Torrot)


Masculino Post's : 13
Edad : 49
Localización : Alicante

MensajeTema: Re: No arranca mi niña   Jue Abr 09 2015, 10:43

¿ Que modelo de moto es? Asi podemos ayudarte mejor
Volver arriba Ir abajo
chiscogp069
Va en Bici (Torrot)


Masculino Post's : 6
Edad : 39
Localización : El Campello
Moto : CBR600F

MensajeTema: Re: No arranca mi niña   Jue Abr 09 2015, 17:29

Perdon no dige cual es mi niña, es una honda CBR600F adquirida en el 2006 pero el modelo es del 2004

Gracias y v'ssss
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No arranca mi niña   

Volver arriba Ir abajo
 

No arranca mi niña

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Moteros de Alicante :: MOTEROS DE ALICANTE :: Bricos, Mecánica y Tuning-