ÍndiceÍndice  PortalPortal  FAQFAQ  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 Se me paro la moto

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Barny
Va en Bici (Torrot)
avatar

Masculino Post's : 5
Edad : 27
Localización : Alicante

MensajeTema: Se me paro la moto   Dom Jul 21 2013, 21:52

hola a todos, os cuento y haber si me podeis echar una mano. Ayer estaba conduciendo y en un aceleron se me paro la moto. lo primero que hice fue mirar el aceite. haber habia aceite pero esta mal, se ve que tiene algo mas. Me han dicho que es posible que se la junta de la culata y que me haya entrado liquido refrigerante. La moto la arranque un par de veces mas y arranca bien. Llegue a casa si pasar de 50 e iba bien no hacia ninguna cosa rara. Es una bandit del 2005 con 36000 km.
Si os ha pasado algo parecido y me podeis aconsejar de algun taller economico lo agradeceria mucho.
Gracias, un saludo.
Volver arriba Ir abajo
maysa
Va en Bici (Torrot)
avatar

Masculino Post's : 28
Edad : 48
Localización : Callosa de Segura, Guardamar del segura
Moto : FZ6 Fazer

MensajeTema: Re: Se me paro la moto   Lun Jul 22 2013, 11:31

Comprueba los conectores e interruptores del embrague y la pata de cabra y comprueba también el interruptor de apagado de la moto.
Cualquiera de los tres puede provocar que se pare la moto.
Y como dices que fue en un acelerón comprueba también que llegue suficiente combustible al carburador o injección, puede que tengas algún tubo estrangulado o algún atasco por los conductos.
Si se pasase agua a los cilindros la moto fallaría un monton se recalentaría y se te vaciaría el deposito de agua y el radiador.
Volver arriba Ir abajo
robertosin
Va en Bici (Torrot)
avatar

Masculino Post's : 24
Edad : 53
Localización : benavente

MensajeTema: Re: Se me paro la moto   Miér Ago 07 2013, 22:37

Si fue de un acelerön puede tener que ver con algún tipo de obstrucción de combustible.
Volver arriba Ir abajo
andreuoff
Va en moto de 600cc
avatar

Masculino Post's : 1643
Edad : 28
Localización : Monovar
Moto : Yamaha R6 '05, Gas Gas EC 250

MensajeTema: Re: Se me paro la moto   Jue Ago 08 2013, 13:16

Ademas de lo que comenta el compañero maysa, mientras no veas burbujear el deposito del anticongelante, ni "horchata" en el mismo, o en el aceite motor, olvidate de junta de culata.

Yo también me decanto por admisión, pero claro, si no has vuelto a repetir el procedimiento que hizo que se parase la moto, dificil es saber si el fallo es fijo, o ha sido "algo" raro. Sonó a ahogarse en el acelerón o como fue la forma en que se paró? (por descartar suciedad en el deposito, por ejempmlo)

Por cierto, dices que "haber habia aceite pero esta mal, .."; a que te refieres con eso, a que esta mal el aceite? o la moto?

Un saludo.
Volver arriba Ir abajo
Barny
Va en Bici (Torrot)
avatar

Masculino Post's : 5
Edad : 27
Localización : Alicante

MensajeTema: Re: Se me paro la moto   Dom Ago 11 2013, 13:21

muchas gracias a todos, es la pata, que ha perdido tension el muelle, entonces cae un poco la moto, lo suficiente para que salte el sensor de seguridad, y se apaga de golpe
un saludo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Se me paro la moto   

Volver arriba Ir abajo
 

Se me paro la moto

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Moteros de Alicante :: MOTEROS DE ALICANTE :: Bricos, Mecánica y Tuning-